<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->


<link rel="shortcut icon" href="/fileadmin/files/Katze-16x16.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/files/Katze-16x16.ico" type="image/x-icon; charset=binary">
<title>ZZF: Ins rechte Licht gerückt: Wie sich Ziervögel wohlfühlen</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="INDEX,FOLLOW">


<link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_98f3832697.css?1580421354" media="all">




<script src="/typo3temp/javascript_dd82474708.js?1580421327" type="text/javascript"></script>




	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta name="viewport" content="width=device-width" />
	<link rel="stylesheet" href="/fileadmin/templates/zzf/css/normalize.min.css" />
	<link rel="stylesheet" href="/fileadmin/templates/zzf/css/main.css" />
	<script src="/fileadmin/templates/zzf/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js" type="text/javascript"></script>
     <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
     <script type="text/javascript" src="/fileadmin/templates/zzf/js/vendor/respond.min.js"></script>
     <script type="text/javascript" src="/fileadmin/templates/zzf/js/vendor/selectivizr-min.js"></script><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="https://www.zzf.de//presse/meldungen/meldungen.html?type=100">
<meta property="og:title" content="Ins rechte Licht ger&uuml;ckt: Wie sich Zierv&ouml;gel wohlf&uuml;hlen" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.zzf.de/fileadmin/files/ZZF/Pressefotos/Nymphensittiche_Peukert.jpeg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="4032" />
<meta property="og:image:height" content="3024" />
<meta property="og:url" content="https://www.zzf.de/presse/meldungen/meldungen/article/ins-rechte-licht-gerueckt-wie-sich-ziervoegel-wohlfuehlen.html" />
<meta property="og:site_name" content="ZZF" />
<meta property="og:description" content="V&ouml;gel sehen &amp;quot;schneller&amp;quot; und &amp;quot;bunter&amp;quot; / ZZF-Experte Dr. Stefan Hetz ber&auml;t zu idealem Lichtklima und Haltungsbedingungen f&uuml;r Zierv&ouml;gel / Von Vogellampen, Tag-Nacht-Rhythmen und UV-Licht" />
<meta property="og:locale" content="de_DE" />

<script type="text/javascript">
	/*<![CDATA[*/
<!--
function openPic(url, winName, winParams) {	//
			var theWindow = window.open(url, winName, winParams);
			if (theWindow)	{theWindow.focus();}
		}

// -->
	/*]]>*/
</script>

</head>
<body class="level_3">


        <div class="search-container fixed-width" id="up">
            <div>
            <a href="#" class="smaller">A</a> | <a href="#" class="normal">A</a> | <a href="#" class="bigger">A</a> | <a href="/">Home</a>&nbsp;&#x007C;&nbsp;<a href="/topmetamenu/karriere.html">Karriere</a>&nbsp;&#x007C;&nbsp;<a href="/verband/wzf-gmbh.html">WZF</a>&nbsp;&#x007C;&nbsp;<a href="/topmetamenu/kontakt.html">Kontakt</a>&nbsp;&#x007C;&nbsp;<a href="/topmetamenu/impressum.html">Impressum</a>&nbsp;&#x007C;&nbsp;<a href="/topmetamenu/datenschutz.html">Datenschutz</a>&nbsp;&#x007C;&nbsp;&nbsp; &nbsp;
            
		<!--  lib.searchbox [begin] -->
			<form action="/suche.html" method="post" id="indexedsearch" enctype="multipart/form-data"><input name="tx_indexedsearch[sword]" value="" class="input-suche-text" placeholder="Suchbegriff" type="text" /><input type="image" name="search" value="»" class="input-suche-button" src="/fileadmin/templates/zzf/img/search-button.png" /><input name="tx_indexedsearch[submit_button]" value="Search" type="hidden" /><input type="hidden" name="tx_indexedsearch[sections]" value="2" /></form>
		<!--  lib.searchbox [end] -->
			
            </div>
        </div>
        <div class="header-container fixed-width">
            <header class="clearfix">
                <a href="/"><img id="logo" src="/fileadmin/templates/zzf/img/zzf-logo.png" alt="ZZF" /></a>
                <nav class="mobile">
                    <ul>
                        <li><a href="#"><img src="/fileadmin/templates/zzf/img/mobile-home.png" alt="" /></a></li>
                        <li><a href="#"><img src="/fileadmin/templates/zzf/img/mobile-menu.png" alt="" /></a></li>
                    </ul>
                </nav>
                <nav class="non-mobile"><ul><li><a href="/verband/profil.html">Verband</a></li><li><a href="/themen/uebersicht.html">Themen</a></li><li><a href="/veranstaltungen/termine.html">Veranstaltungen</a></li><li><a href="/publikationen/uebersicht.html">Publikationen</a></li><li><a href="/ringstelle/profil.html">Ringstelle</a></li><li><a href="/presse/meldungen.html" class="active">Presse</a></li></ul></nav>
            </header>
        </div>
        <div class="menu-gradient"></div>
		<nav class="breadcrumb fixed-width"></nav>
        <div class="main-container fixed-width">
            <nav class="main-menu"><hr /><h1>Presse</h1><ul class="submenu"><hr /><li><a href="/presse/meldungen.html">Meldungen</a></li><hr /><li><a href="/presse/pressefotos.html">Pressefotos</a></li><hr /><li><a href="/presse/presseverteiler.html">Presseverteiler</a></li><hr /><li><a href="/presse/kontakt.html">Kontakt</a></li><hr /></ul></nav>
            <div class="main">
                <div class="action-list">
                    <a href="#"><img src="/fileadmin/templates/zzf/img/actions1.png" alt="" /> Seite empfehlen</a> <a href="javascript:bookmark()"><img src="/fileadmin/templates/zzf/img/actions2.png" alt="" /> Bookmark</a> <a href="#"><img src="/fileadmin/templates/zzf/img/actions3.png" alt="" /> drucken</a> <a href="#"><img src="/fileadmin/templates/zzf/img/actions4.png" alt="" /> als pdf speichern</a>
                </div>
                <div>
	<!--  CONTENT ELEMENT, uid:96/list [begin] -->
		<div id="c96" class="csc-default" >
		<!--  Plugin inserted: [begin] -->
			

<div class="news-single-item">

<!--<div style="float:right;"><a href="/presse/meldungen/meldungen/article/gartenteich-muecken-und-ihre-moerder.html" title="Gartenteich__Mücken und ihre Mörder">Gartenteich__Mücken und ihre Mörder&nbsp;&gt;</a></div>
<a href="/presse/meldungen/meldungen/article/umfrage-petfluencer-haben-ein-vertrauensproblem.html" title="Umfrage__Petfluencer haben ein Vertrauensproblem">&lt;&nbsp;Umfrage__Petfluencer haben ein Vertrauensproblem</a>-->
	<div class="news-single-nobox">
		<span class="news-list-category"> Allgemein </span><span class="news-list-date">29.03.2021</span><a class="news-dl-link" href="#presse-downloads">&gt; Presse-Download</a><br>
<!--		-->
	</div>
		<h1>Ins rechte Licht gerückt: Wie sich Ziervögel wohlfühlen</h1>
<!--		<h2>Vögel sehen &quot;schneller&quot; und &quot;bunter&quot; / ZZF-Experte Dr. Stefan Hetz berät zu idealem Lichtklima und Haltungsbedingungen für Ziervögel / Von Vogellampen, Tag-Nacht-Rhythmen und UV-Licht</h2>-->
		<hr class="cl-right" />

		<div class="news-single-img"><a href="/index.php?eID=tx_cms_showpic&amp;file=9905&amp;md5=3740f443493ab60eebe04f6d23393bbb5cf7e8e3&amp;parameters%5B0%5D=eyJ3aWR0aCI6IjgwMG0iLCJoZWlnaHQiOiI2MDAiLCJib2R5VGFnIjoiPGJvZHkg&amp;parameters%5B1%5D=YmdDb2xvcj1cIiNmZmZmZmZcIiBzdHlsZT1cIm1hcmdpbjowO1wiPiIsIndyYXAi&amp;parameters%5B2%5D=OiI8YSBocmVmPVwiamF2YXNjcmlwdDpjbG9zZSgpO1wiPiB8IDxcL2E%2BIn0%3D" onclick="openPic('/index.php?eID=tx_cms_showpic&amp;file=9905&amp;md5=3740f443493ab60eebe04f6d23393bbb5cf7e8e3&amp;parameters%5B0%5D=eyJ3aWR0aCI6IjgwMG0iLCJoZWlnaHQiOiI2MDAiLCJib2R5VGFnIjoiPGJvZHkg&amp;parameters%5B1%5D=YmdDb2xvcj1cIiNmZmZmZmZcIiBzdHlsZT1cIm1hcmdpbjowO1wiPiIsIndyYXAi&amp;parameters%5B2%5D=OiI8YSBocmVmPVwiamF2YXNjcmlwdDpjbG9zZSgpO1wiPiB8IDxcL2E%2BIn0%3D','ea9737c055472da341c730f360773ad9','width=800,height=600,status=0,menubar=0'); return false;" target="thePicture"><img src="/fileadmin/_processed_/csm_Nymphensittiche_Peukert_c910808529.jpg" width="120" height="90"   alt="" ></a><p class="news-single-imgcaption" style="width:120px;"></p></div>
		<p> <b>Vögel sehen &quot;schneller&quot; und &quot;bunter&quot; / ZZF-Experte Dr. Stefan Hetz berät zu idealem Lichtklima und Haltungsbedingungen für Ziervögel / Von Vogellampen, Tag-Nacht-Rhythmen und UV-Licht Vögel sehen anders als Menschen. </b></p>
<p>Kurz gesagt, sehen sie &quot;schneller&quot; und &quot;bunter&quot;. Schneller, weil viele Vögel pro Sekunde deutlich mehr Bilder als Menschen sehen. Das menschliche Auge verarbeitet maximal 65 Bilder pro Sekunde - manche Vogelarten kommen dagegen auf weit über 100. Der Fliegenschnäpper etwa löst mehr als 140 Bilder pro Sekunde auf. Das muss er auch. Schließlich will er bei der Nahrungssuche schnelle Beutetiere wie Insekten mit den Augen verfolgen und schnappen. </p>
<p>Bunter sehen Vögel, weil sie über vier Farbrezeptoren verfügen. Wir Menschen besitzen nur drei: für Rot, Grün und Blau. Vögel können im blauen und violetten Spektrum (UV-A Bereich) besser Farben unterscheiden als wir Menschen. Was für uns schon &quot;UV&quot; ist, nehmen viele Vögel noch als Licht wahr. Wegen der vier Farbrezeptoren bezeichnet man Vögel auch als &quot;Tetrachromaten&quot;, was so viel wie &quot;Vierfarbseher&quot; bedeutet. </p>
<p>Einige Vögel, wie Greifvögel, zeigen auch eine deutlich höhere Sehschärfe. Bei ihnen ist die Auflösung in für die Sichtjagd wichtigen Bereichen des Auges im Vergleich zum Menschen drastisch erhöht. So erklärt sich auch das sprichwörtliche &quot;Adlerauge&quot;.</p>
<p> Bei solch großen Unterschieden in der Optik ist es klar, dass Menschen und Vögel die Beleuchtung in Wohnräumen unterschiedlich wahrnehmen: Was für Menschen als angenehm gilt, kann für das Vogelauge flackernd wirken. &quot;Für das Wohl der Ziervögel ist deshalb zu empfehlen, neben der Flackerfreiheit für ein passendes Lichtspektrum und passende Helligkeit zu sorgen&quot;, erklärt ZZF-Heimtierreferent und Biologe Dr. Stefan Hetz. </p>
<p><b>Ein Platz an der Sonne?</b><br />In einem vogelgerechten Raum kommt das Licht idealerweise von oben. Um dem Bedürfnis des Vogels nach mehr Helligkeit zu entsprechen, könnten Vogelhalter die Voliere ans Fenster stellen. Allerdings kommt bei geschlossenem Fenster durch das Glas keine blau-violette Strahlung, wichtig für die Synthese des Vitamins D3, in ausreichender Stärke beim Vogel an. Ein zugfreier Platz am geöffneten Fenster wäre in den Sommermonaten eine gute Möglichkeit für mehr Licht, aber natürlich nur, wenn der Vogel nicht gerade frei fliegt. Um Stress für die Vögel, die ja auch Beutetiere sind, zu vermeiden, ist es wichtig, dass die Voliere vom Fenster aus nicht komplett einsehbar ist: Der Vogel braucht auch Rückzugsmöglichkeiten sowie Schattenplätze. </p>
<p><b>Für jeden Zweck die passende Leuchte</b><br />Tierhalter können auch mit zusätzlichen Leuchten für angenehme Lichtverhältnisse sorgen: Die Vogellampen sollten ein tageslichtähnliches Spektrum aufweisen, manchmal wird die Farbtemperatur in Kelvin (K) angegeben. Sie sollte dann zwischen 5000 und 6500 K liegen. Gut ist es auch, wenn im blau-violetten Spektralbereich (UV) etwas mehr Licht abgegeben wird. Geeignet sind auch UV-Lampen, die der Zoofachhandel für Terrarientiere anbietet. </p>
<p>Für eine gleichzeitige hohe Lichtausbeute kommen technisch Metalldampflampen, LEDs und Leuchtstoffröhren zum Einsatz. Die ersteren beiden erreichen als Punktstrahler eine hohe Beleuchtungsstärke, die Leuchtstoffröhren sind etwas weniger hell. Metalldampflampen werden mit hohen Frequenzen betrieben, sind träge und flackern deshalb nicht. Lichtstärke und UV-Ausbeute für die Synthese von Vitamin D3 sind sehr hoch, so dass oft sogar ein Schutzglas verwendet wird, um diese abzumindern. Lichtstärke und UV-Ausbeute sind sehr hoch, so dass oft sogar ein Schutzglas als UV-Filter verwendet wird. LEDs können mit Gleichstrom oder sehr hohen Frequenzen betrieben werden und flackern ebenfalls nicht. Bei Leuchtstoffröhren gibt es zwei Möglichkeiten, das Flackern zu verringern: trägere Leuchtstoffe und eine höhere Betriebsfrequenz. In Verbindung mit einem erhöhten blau-violetten Spektralbereich sind diese Lampen für Vögel sehr gut geeignet. </p>
<p><b>Hell am Tag - dunkel in der Nacht </b><br />Außer der ausreichenden Helligkeit ist ein deutlicher Tag-Nacht-Rhythmus entscheidend für einen erholsamen Schlaf und die innere Uhr des Vogels. Vögel brauchen eine ausreichend lange Dunkelphase. Das Licht muss dafür nachts ausgeschaltet sein und der Raum dunkel, sonst kann der Vogel nicht schlafen oder hat einen unterbrochenen Schlaf. &quot;Das Abdecken des Vogelkäfigs mit einem Tuch ist jedoch keine Alternative&quot;, betont Dr. Hetz. Wenn der Vogel seine Aktivität nach dem Licht ausrichtet, frühmorgens aktiv ist und sich gegen Abend am Schlafplatz aufhält, fühlt er sich wohl. </p>
		<hr class="cl-right" />
			

				  	
				 	

					<div id="presse-downloads"><h1>Downloads</h1><hr><div style="padding:5px 0px 10px 0px;"><h1></h1>
				 	<div class="press-dl-item" style="padding:5px 0px 10px 0px;"><a href="/fileadmin/files/ZZF/Pressefotos/Nymphensittiche_Peukert.jpeg"><span class="news-item-title"></span><br><span class="news-item-desc" style="color:black;">Sichtlich wohl fühlen sich diese beiden Nymphensittiche in ihrer gut beleuchteten Anlage. (Abdruck für redaktionelle Zwecke honorarfrei)</span><br><span class="news-item-creator" style="color:black;">André Peukert / WZF</span><br></a>3.0 M</div><div class="press-dl-item" style="padding:5px 0px 10px 0px;"><a href="/fileadmin/files/ZZF/Pressedokumente_Word/ZZF_pma_0221_Ziervoegel_Kunstlicht.docx"><span class="news-item-title"></span><br><span class="news-item-desc" style="color:black;">Pressemitteilung als Worddokument</span><br><span class="news-item-creator" style="color:black;">ZZF</span><br></a>287 K</div></div></div>

					
					

					
					

			
			
			
	<div class="news-single-backlink">
	<a href="/presse/meldungen.html">« Zurück zu Meldungen</a>
	</div>
</div>

		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:96/list [end] -->
		</div>
            </div> <!-- #main -->
            <div class="sidebar">
	<!--  CONTENT ELEMENT, uid:5131/templavoila_pi1 [begin] -->
		<div id="c5131" class="csc-default" ><div class="background">
	<!--  CONTENT ELEMENT, uid:451/text [begin] -->
		<div id="c451" class="csc-default" >
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Ansprechpartner</h1></div>
		<!--  Header: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:451/text [end] -->
		
	<!--  CONTENT ELEMENT, uid:452/div [begin] -->
		<div class="csc-default" >
		<!--  Div element [begin] -->
			<div class="divider"><hr /></div>
		<!--  Div element [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:452/div [end] -->
		
	<!--  CONTENT ELEMENT, uid:453/textpic [begin] -->
		<div id="c453" class="csc-default" >
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-intext-left-nowrap"><div class="csc-textpic-imagewrap csc-textpic-single-image"><img src="/fileadmin/_processed_/csm_Antje_Schreiber_kleiner_Internet_94f97552b3.jpg" width="50" height="64"   alt="" title="Antje Schreiber kleiner Internet" ></div><div style="margin-left:60px;"><div class="csc-textpic-text">
		<!--  Text: [begin] -->
			<p class="bodytext"><b>Antje Schreiber</b><br />Pressesprecherin<br />Telefon 0611 447553-14</p>
		<!--  Text: [end] -->
			</div></div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Image block: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:453/textpic [end] -->
		
	<!--  CONTENT ELEMENT, uid:454/textpic [begin] -->
		<div id="c454" class="csc-default" >
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-intext-left-nowrap"><div class="csc-textpic-imagewrap csc-textpic-single-image"><img src="/fileadmin/_processed_/csm_Eva_Schmidt_8d134ef278.jpg" width="50" height="75"   alt="" ></div><div style="margin-left:60px;"><div class="csc-textpic-text">
		<!--  Text: [begin] -->
			<p class="bodytext"><b>Eva Schmidt</b><br />PR-Referentin<br />Telefon 0611 447553-15</p>
<p class="bodytext">&nbsp;E-Mail: <a href="javascript:linkTo_UnCryptMailto('nbjmup+qsfttfAaag/ef');" title="Opens window for sending email" class="mail">presse(at)zzf.de</a></p>
		<!--  Text: [end] -->
			</div></div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Image block: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:454/textpic [end] -->
		</div></div>
	<!--  CONTENT ELEMENT, uid:5131/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:6232/templavoila_pi1 [begin] -->
		<div id="c6232" class="csc-default" ><div class="grey-box"></div></div>
	<!--  CONTENT ELEMENT, uid:6232/templavoila_pi1 [end] -->
		</div>
        </div> <!-- #main-container -->
		<div class="grey-box"></div>
	<div class="bottom-gradient">
        <div class="menu-container fixed-width"><ul><li><a href="/verband/profil.html">Verband</a><ul><li><a href="/verband/profil.html">&gt;&nbsp;Profil</a></li><li><a href="/verband/leitbild.html">&gt;&nbsp;Leitbild</a></li><li><a href="/verband/mitgliedersuche.html">&gt;&nbsp;Mitgliedersuche</a></li><li><a href="/verband/vorstand.html">&gt;&nbsp;Vorstand</a></li><li><a href="/verband/fachgruppen.html">&gt;&nbsp;Fachgruppen</a></li><li><a href="/verband/mitgliedschaft/leistungen.html">&gt;&nbsp;Mitgliedschaft</a></li><li><a href="/verband/wzf-gmbh.html">&gt;&nbsp;WZF GmbH</a></li></ul></li><li><a href="/themen/uebersicht.html">Themen</a><ul><li><a href="/themen/uebersicht.html">&gt;&nbsp;Übersicht</a></li><li><a href="/themen/tierschutz.html">&gt;&nbsp;Tierschutz</a></li><li><a href="/themen/artenschutz.html">&gt;&nbsp;Artenschutz</a></li><li><a href="/themen/foerderprojekte.html">&gt;&nbsp;Förderprojekte</a></li><li><a href="/themen/tierberufe/zoofachhaendler.html">&gt;&nbsp;Tierberufe</a></li><li><a href="/themen/corona.html">&gt;&nbsp;Corona</a></li><li><a href="/themen/tiergesundheit.html">&gt;&nbsp;Tiergesundheit</a></li></ul></li><li><a href="/veranstaltungen/termine.html">Veranstaltungen</a><ul><li><a href="/veranstaltungen/termine.html">&gt;&nbsp;Termine</a></li><li><a href="/veranstaltungen/interzoo.html">&gt;&nbsp;Interzoo</a></li><li><a href="/veranstaltungen/forum-der-heimtierbranche.html">&gt;&nbsp;Forum der Heimtierbranche</a></li><li><a href="/veranstaltungen/zzf-symposium.html">&gt;&nbsp;ZZF-Symposium</a></li><li><a href="/veranstaltungen/parlamentarischer-abend.html">&gt;&nbsp;Parlamentarischer Abend</a></li><li><a href="/veranstaltungen/wir-fuers-tier.html">&gt;&nbsp;Wir fürs Tier</a></li></ul></li><li><a href="/publikationen/uebersicht.html">Publikationen</a><ul><li><a href="/publikationen/uebersicht.html">&gt;&nbsp;Übersicht</a></li><li><a href="/publikationen/marktdaten.html">&gt;&nbsp;Marktdaten</a></li><li><a href="/publikationen/zza-zeitschrift.html">&gt;&nbsp;zza Zeitschrift</a></li><li><a href="/publikationen/jahresbericht.html">&gt;&nbsp;Jahresbericht</a></li><li><a href="/publikationen/etiketten.html">&gt;&nbsp;Etiketten</a></li><li><a href="/publikationen/ausbildungsordner.html">&gt;&nbsp;Ausbildungsordner</a></li></ul></li><li><a href="/ringstelle/profil.html">Ringstelle</a><ul><li><a href="/ringstelle/profil.html">&gt;&nbsp;Profil</a></li><li><a href="/ringstelle/vogelringe.html">&gt;&nbsp;Vogelringe</a></li><li><a href="/ringstelle/artenschutzkennzeichen.html">&gt;&nbsp;Artenschutzkennzeichen</a></li><li><a href="/ringstelle/kontakt-ringstelle.html">&gt;&nbsp;Kontakt Ringstelle</a></li></ul></li><li><a href="/presse/meldungen.html">Presse</a><ul><li><a href="/presse/meldungen.html">&gt;&nbsp;Meldungen</a></li><li><a href="/presse/pressefotos.html">&gt;&nbsp;Pressefotos</a></li><li><a href="/presse/presseverteiler.html">&gt;&nbsp;Presseverteiler</a></li><li><a href="/presse/kontakt.html">&gt;&nbsp;Kontakt</a></li></ul></li></ul></div>
        
        <div class="footer-container fixed-width">
            <footer class="wrapper">
		<div class="intern"><a href="http://zzf.de"><img src="/fileadmin/templates/zzf/img/zzf-logo-footer.png" alt="" /></a> &nbsp; <a href="http://wzf-online.de"><img src="/fileadmin/templates/zzf/img/wzf-logo-footer.png" alt="" /></a></div>
		<div class="social">FOLLOW US: &nbsp; <a href="https://twitter.com/zzf_news" target="_blank"><img src="/fileadmin/templates/zzf/img/twitter-logo.png" alt="" /></a><a href="https://www.xing.com/companies/zentralverbandzoologischerfachbetriebedeutschlandse.v.%252fwzfgmbh" target="_blank"><img src="/fileadmin/templates/zzf/img/xing-logo.png" alt="" /></a><a href="https://www.youtube.com/channel/UC377Ic33v0hAgGr1dBPaKxw" target="_blank"><img src="/fileadmin/templates/zzf/img/youtube-logo.png" alt="" /></a></div>
            </footer>
        </div>
    </div><!-- /.bottom-gradient -->
    <div class="subfooter-gradient">
        <div class="fixed-width">
            <a href="#" class="smaller">A</a> <span>|</span> <a href="#" class="normal">A</a> <span>|</span> <a href="#" class="bigger">A</a> <span>|</span> 
            <a href="/">Home</a>&nbsp;&#x007C;&nbsp;<a href="/topmetamenu/impressum.html">Impressum</a>&nbsp;&#x007C;&nbsp;<a href="/topmetamenu/datenschutz.html">Datenschutz</a>&nbsp;&#x007C;&nbsp;<a href="/topmetamenu/kontakt.html">Kontakt</a>&nbsp;&#x007C;&nbsp;<a href="/topmetamenu/karriere.html">Karriere</a>&nbsp;&#x007C;&nbsp;<a href="/topmetamenu/impressum/english-info/zzf.html">English Info</a>&nbsp;&#x007C;&nbsp;<a href="/bottommetamenu/sitemap.html">Sitemap</a> <span>|</span> 
            <div class="mobile borders-top-bottom">
            <a>ZZF-Portale:</a><br />
            <a href="http://interzoo.com" target="_blank"><img src="/fileadmin/templates/zzf/img/mportal1.png" alt="" /></a>
            <a href="http://zza-online.de" target="_blank"><img src="/fileadmin/templates/zzf/img/mportal2.png" alt="" /></a><br />
            <a href="http://my-pet.org" target="_blank"><img src="/fileadmin/templates/zzf/img/mportal3.png" alt="" /></a>
            <a href="http://my-fish.org" target="_blank"><img src="/fileadmin/templates/zzf/img/mportal4.png" alt="" /></a>
            </div>
            <span class="copyright">&copy; 2021 Zentralverband Zoologischer Fachbetriebe Deutschlands e.V.</span>
            <span class="up-link"><a href="#up">nach oben </a></span>
        </div>
    </div>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript"></script>
        <script type="text/javascript">window.jQuery || document.write('<script src="/fileadmin/templates/zzf/js/vendor/jquery-1.9.1.min.js" type="text/javascript"><\/script>')</script>

        <script src="/fileadmin/templates/zzf/js/main.js" type="text/javascript"></script>
    </script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  var searchterm = $("span.tx-indexedsearch-sw").text();
  var searchcount = parseInt($("div.tx-indexedsearch-browsebox>p>strong:last-child").text());
  if (isNaN(searchcount)) { searchcount = 0; }
  if (searchterm.length>0) {
    _paq.push(['trackSiteSearch', searchterm, false, searchcount]);
  } else {
    _paq.push(['trackPageView']);
  }
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.zzf.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.zzf.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>

<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1604917681" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1604917681" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1604917681" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1604917681" type="text/javascript"></script>
<script src="/fileadmin/templates/dsgvo.js?1586448368" type="text/javascript"></script>



</body>
</html>