<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->


<link rel="shortcut icon" href="/fileadmin/files/Katze-16x16.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/fileadmin/files/Katze-16x16.ico" type="image/x-icon; charset=binary">
<title>ZZF: ZZF Heimtier Akademie startet am 1. September</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="INDEX,FOLLOW">


<link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_98f3832697.css?1580421354" media="all">




<script src="/typo3temp/javascript_dd82474708.js?1580421327" type="text/javascript"></script>




	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta name="viewport" content="width=device-width" />
	<link rel="stylesheet" href="/fileadmin/templates/zzf/css/normalize.min.css" />
	<link rel="stylesheet" href="/fileadmin/templates/zzf/css/main.css" />
	<script src="/fileadmin/templates/zzf/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js" type="text/javascript"></script>
     <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
     <script type="text/javascript" src="/fileadmin/templates/zzf/js/vendor/respond.min.js"></script>
     <script type="text/javascript" src="/fileadmin/templates/zzf/js/vendor/selectivizr-min.js"></script><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="https://www.zzf.de//presse/meldungen/meldungen.html?type=100">
<meta property="og:title" content="ZZF Heimtier Akademie startet am 1. September" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.zzf.de/fileadmin/files/ZZF/Pressefotos/ZZF_Heimtier_Akademie.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="2437" />
<meta property="og:image:height" content="1987" />
<meta property="og:url" content="https://www.zzf.de/presse/meldungen/meldungen/article/zzf-heimtier-akademie-startet-am-1-september.html" />
<meta property="og:site_name" content="ZZF" />
<meta property="og:description" content="Online-Kurse f&uuml;r Zoofachm&auml;rkte, Zoofachabteilungen und Z&uuml;chter auf Grundlage des ZZF-Lehrwerks / Tier&auml;rzte, Biologen und weitere Experten vermitteln Grundlagenwissen f&uuml;r den Zoofachhandel" />
<meta property="og:locale" content="de_DE" />

<script type="text/javascript">
	/*<![CDATA[*/
<!--
function openPic(url, winName, winParams) {	//
			var theWindow = window.open(url, winName, winParams);
			if (theWindow)	{theWindow.focus();}
		}

// -->
	/*]]>*/
</script>

</head>
<body class="level_3">


        <div class="search-container fixed-width" id="up">
            <div>
            <a href="#" class="smaller">A</a> | <a href="#" class="normal">A</a> | <a href="#" class="bigger">A</a> | <a href="/">Home</a>&nbsp;&#x007C;&nbsp;<a href="/topmetamenu/karriere.html">Karriere</a>&nbsp;&#x007C;&nbsp;<a href="/verband/wzf-gmbh.html">WZF</a>&nbsp;&#x007C;&nbsp;<a href="/topmetamenu/kontakt.html">Kontakt</a>&nbsp;&#x007C;&nbsp;<a href="/topmetamenu/impressum.html">Impressum</a>&nbsp;&#x007C;&nbsp;<a href="/topmetamenu/datenschutz.html">Datenschutz</a>&nbsp;&#x007C;&nbsp;&nbsp; &nbsp;
            
		<!--  lib.searchbox [begin] -->
			<form action="/suche.html" method="post" id="indexedsearch" enctype="multipart/form-data"><input name="tx_indexedsearch[sword]" value="" class="input-suche-text" placeholder="Suchbegriff" type="text" /><input type="image" name="search" value="»" class="input-suche-button" src="/fileadmin/templates/zzf/img/search-button.png" /><input name="tx_indexedsearch[submit_button]" value="Search" type="hidden" /><input type="hidden" name="tx_indexedsearch[sections]" value="2" /></form>
		<!--  lib.searchbox [end] -->
			
            </div>
        </div>
        <div class="header-container fixed-width">
            <header class="clearfix">
                <a href="/"><img id="logo" src="/fileadmin/templates/zzf/img/zzf-logo.png" alt="ZZF" /></a>
                <nav class="mobile">
                    <ul>
                        <li><a href="#"><img src="/fileadmin/templates/zzf/img/mobile-home.png" alt="" /></a></li>
                        <li><a href="#"><img src="/fileadmin/templates/zzf/img/mobile-menu.png" alt="" /></a></li>
                    </ul>
                </nav>
                <nav class="non-mobile"><ul><li><a href="/verband/profil.html">Verband</a></li><li><a href="/themen/uebersicht.html">Themen</a></li><li><a href="/veranstaltungen/termine.html">Veranstaltungen</a></li><li><a href="/publikationen/uebersicht.html">Publikationen</a></li><li><a href="/ringstelle/profil.html">Ringstelle</a></li><li><a href="/presse/meldungen.html" class="active">Presse</a></li></ul></nav>
            </header>
        </div>
        <div class="menu-gradient"></div>
		<nav class="breadcrumb fixed-width"></nav>
        <div class="main-container fixed-width">
            <nav class="main-menu"><hr /><h1>Presse</h1><ul class="submenu"><hr /><li><a href="/presse/meldungen.html">Meldungen</a></li><hr /><li><a href="/presse/pressefotos.html">Pressefotos</a></li><hr /><li><a href="/presse/presseverteiler.html">Presseverteiler</a></li><hr /><li><a href="/presse/kontakt.html">Kontakt</a></li><hr /></ul></nav>
            <div class="main">
                <div class="action-list">
                    <a href="#"><img src="/fileadmin/templates/zzf/img/actions1.png" alt="" /> Seite empfehlen</a> <a href="javascript:bookmark()"><img src="/fileadmin/templates/zzf/img/actions2.png" alt="" /> Bookmark</a> <a href="#"><img src="/fileadmin/templates/zzf/img/actions3.png" alt="" /> drucken</a> <a href="#"><img src="/fileadmin/templates/zzf/img/actions4.png" alt="" /> als pdf speichern</a>
                </div>
                <div>
	<!--  CONTENT ELEMENT, uid:96/list [begin] -->
		<div id="c96" class="csc-default" >
		<!--  Plugin inserted: [begin] -->
			

<div class="news-single-item">

<!--<div style="float:right;"><a href="/presse/meldungen/meldungen/article/wegen-corona-dehner-markt-oeffnet-erst-2022.html" title="Wegen Corona__Dehner-Markt öffnet erst 2022">Wegen Corona__Dehner-Markt öffnet erst 2022&nbsp;&gt;</a></div>
<a href="/presse/meldungen/meldungen/article/hunter-erster-brand-store-in-slovenien.html" title="Hunter__Erster Brand Store in Slovenien">&lt;&nbsp;Hunter__Erster Brand Store in Slovenien </a>-->
	<div class="news-single-nobox">
		<span class="news-list-category"> Fachpresse </span><span class="news-list-date">23.06.2020</span><a class="news-dl-link" href="#presse-downloads">&gt; Presse-Download</a><br>
<!--		-->
	</div>
		<h1>ZZF Heimtier Akademie startet am 1. September</h1>
<!--		<h2>Online-Kurse für Zoofachmärkte, Zoofachabteilungen und Züchter auf Grundlage des ZZF-Lehrwerks / Tierärzte, Biologen und weitere Experten vermitteln Grundlagenwissen für den Zoofachhandel</h2>-->
		<hr class="cl-right" />

		<div class="news-single-img"><a href="/index.php?eID=tx_cms_showpic&amp;file=9291&amp;md5=a19c8e0b4f4ddea98292576e78be5b44bc749cb0&amp;parameters%5B0%5D=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters%5B1%5D=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters%5B2%5D=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters%5B3%5D=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D" onclick="openPic('/index.php?eID=tx_cms_showpic&amp;file=9291&amp;md5=a19c8e0b4f4ddea98292576e78be5b44bc749cb0&amp;parameters%5B0%5D=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters%5B1%5D=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters%5B2%5D=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters%5B3%5D=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D','d4f711af67b4076c7dcc6a1784edfdd0','width=736,height=600,status=0,menubar=0'); return false;" target="thePicture"><img src="/fileadmin/_processed_/csm_ZZF_Heimtier_Akademie_3a2ee5217c.jpg" width="120" height="98"   alt="" ></a><p class="news-single-imgcaption" style="width:120px;"></p></div>
		<p> <b>Online-Kurse für Zoofachmärkte, Zoofachabteilungen und Züchter auf Grundlage des ZZF-Lehrwerks / Tierärzte, Biologen und weitere Experten vermitteln Grundlagenwissen für den Zoofachhandel </b></p>
<p>Am 1. September beginnt nicht nur für viele Kinder wieder die Schule, sondern auch die neue ZZF Heimtier Akademie geht an den Start: Auszubildende und Angestellte in Zoofachmärkten, Zoofachabteilungen und Züchter sind eingeladen, sich für ein Jahres-Abonnement einzuschreiben und sich bequem und effizient online fortzubilden, wann und wo sie wollen. </p>
<p>Am 24. Juni hatte der Berufsverband Zentralverband Zoologischer Fachbetriebe e.V. (ZZF) sein E-Learning Konzept zur Aus- und Weiterbildung im Rahmen eines Live-Webinars vorgestellt und den Handel um Feedback gebeten. </p>
<p>Mit welchen Online-Kursen die Akademie startet, erfahren Interessierte auch auf der Website www.heimtierakademie.de. Zunächst stehen Grundlagen der Heimtierhaltung, die Pflege von Kleinsäugern und Terrarientieren sowie ein Kurs zur Wildvogelfütterung auf dem Lehrplan. Die Kurse bestehen aus einem Film, interaktiven Übungen, Ausschnitten aus dem begleitenden Lehrwerk des ZZF sowie Zusatzinformationen. Für den erfolgreichen Abschluss mit Teilnahmebescheinigung dürfen die Lernenden nach jeder Einheit zehn Prüfungsfragen beantworten. </p>
<p>Mit Hilfe der Heimtier Akademie will der ZZF Azubis auf dem Weg zum Einzelhandelskaufmann/frau mit Schwerpunkt Zoofachhandel begleiten, Quereinsteigern das zoofachspezifische Wissen nahebringen und Angestellten die Möglichkeit geben, ihr Wissen kontinuierlich aufzufrischen. Dafür arbeitet der Verband mit Fachleuten aus unterschiedlichen Disziplinen, beispielsweise mit Tierärzten oder Biologen und dem ZZF-Ausschuss &quot;Berufsbild im Zoofachhandel&quot; zusammen. </p>
<p>Das Curriculum der Kurse entwickelt der ZZF vor allem auf Grundlage des ZZF-Lehrwerks: &quot;Mit unseren Grundlagen- und Tierordnern haben wir bereits eine Wissensbasis für den Zoofachhandel geschaffen. Hinzu kommen unsere Arbeits- und Lösungshefte, mit denen Ausbilder gezielt mit ihren Azubis lernen können. Die Heimtier Akademie kann gut begleitend in der Ausbildung und betrieblichen Fortbildung genutzt werden&quot;, erklärt Stephanie Schwartzkopff, Leiterin des ZZF-Ausschusses. </p>
<p>Für die Zukunft sind unter anderem Kurse zur Aquaristik, Ziervogel und Gartenteich sowie zu Zoonosen, Hygiene, Deklaration von Futtermitteln, Hunde- und Katzenernährung geplant. </p>
<p>Weitere Informationen: <a href="http://www.heimtierakademie.de" title="Opens external link in new window" target="_blank" class="external-link-new-window">heimtierakademie.de </a></p>
		<hr class="cl-right" />
			

				  	
				 	

					<div id="presse-downloads"><h1>Downloads</h1><hr><div style="padding:5px 0px 10px 0px;"><h1></h1>
				 	<div class="press-dl-item" style="padding:5px 0px 10px 0px;"><a href="/fileadmin/files/ZZF/Pressefotos/ZZF_Heimtier_Akademie.jpg"><span class="news-item-title"></span><br><span class="news-item-desc" style="color:black;">ZZF Heimtier Akademie bietet E-Learning für Fachleute, die Heimtiere vermitteln, versorgen und pflegen. 
Die Veröffentlichung ist für redaktionelle Zwecke honorarfrei.</span><br><span class="news-item-creator" style="color:black;">WZF_Olszewski</span><br></a>792 K</div><div class="press-dl-item" style="padding:5px 0px 10px 0px;"><a href="/fileadmin/files/ZZF/Pressefotos/UEbungen_der_Heimtier_Akademie_WZF.jpg"><span class="news-item-title"></span><br><span class="news-item-desc" style="color:black;">Die Kurse der ZZF Heimtier Akademie bestehen aus Lehrfilmen und Übungen.
Veröffentlichung für redaktionelle Zwecke honorarfrei.</span><br><span class="news-item-creator" style="color:black;">WZF_Olszewski</span><br></a>1.5 M</div></div></div>

					
					

					
					

			
			
			
	<div class="news-single-backlink">
	<a href="/presse/meldungen.html">« Zurück zu Meldungen</a>
	</div>
</div>

		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:96/list [end] -->
		</div>
            </div> <!-- #main -->
            <div class="sidebar">
	<!--  CONTENT ELEMENT, uid:5131/templavoila_pi1 [begin] -->
		<div id="c5131" class="csc-default" ><div class="background">
	<!--  CONTENT ELEMENT, uid:451/text [begin] -->
		<div id="c451" class="csc-default" >
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Ansprechpartner</h1></div>
		<!--  Header: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:451/text [end] -->
		
	<!--  CONTENT ELEMENT, uid:452/div [begin] -->
		<div class="csc-default" >
		<!--  Div element [begin] -->
			<div class="divider"><hr /></div>
		<!--  Div element [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:452/div [end] -->
		
	<!--  CONTENT ELEMENT, uid:453/textpic [begin] -->
		<div id="c453" class="csc-default" >
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-intext-left-nowrap"><div class="csc-textpic-imagewrap csc-textpic-single-image"><img src="/fileadmin/_processed_/csm_Antje_Schreiber_kleiner_Internet_94f97552b3.jpg" width="50" height="64"   alt="" title="Antje Schreiber kleiner Internet" ></div><div style="margin-left:60px;"><div class="csc-textpic-text">
		<!--  Text: [begin] -->
			<p class="bodytext"><b>Antje Schreiber</b><br />Pressesprecherin<br />Telefon 0611 447553-14</p>
		<!--  Text: [end] -->
			</div></div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Image block: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:453/textpic [end] -->
		</div></div>
	<!--  CONTENT ELEMENT, uid:5131/templavoila_pi1 [end] -->
		
	<!--  CONTENT ELEMENT, uid:6232/templavoila_pi1 [begin] -->
		<div id="c6232" class="csc-default" ><div class="grey-box"></div></div>
	<!--  CONTENT ELEMENT, uid:6232/templavoila_pi1 [end] -->
		</div>
        </div> <!-- #main-container -->
		<div class="grey-box"></div>
	<div class="bottom-gradient">
        <div class="menu-container fixed-width"><ul><li><a href="/verband/profil.html">Verband</a><ul><li><a href="/verband/profil.html">&gt;&nbsp;Profil</a></li><li><a href="/verband/leitbild.html">&gt;&nbsp;Leitbild</a></li><li><a href="/verband/mitgliedersuche.html">&gt;&nbsp;Mitgliedersuche</a></li><li><a href="/verband/vorstand.html">&gt;&nbsp;Vorstand</a></li><li><a href="/verband/fachgruppen.html">&gt;&nbsp;Fachgruppen</a></li><li><a href="/verband/mitgliedschaft/leistungen.html">&gt;&nbsp;Mitgliedschaft</a></li><li><a href="/verband/wzf-gmbh.html">&gt;&nbsp;WZF GmbH</a></li></ul></li><li><a href="/themen/uebersicht.html">Themen</a><ul><li><a href="/themen/uebersicht.html">&gt;&nbsp;Übersicht</a></li><li><a href="/themen/tierschutz.html">&gt;&nbsp;Tierschutz</a></li><li><a href="/themen/artenschutz.html">&gt;&nbsp;Artenschutz</a></li><li><a href="/themen/foerderprojekte.html">&gt;&nbsp;Förderprojekte</a></li><li><a href="/themen/tierberufe/zoofachhaendler.html">&gt;&nbsp;Tierberufe</a></li><li><a href="/themen/corona.html">&gt;&nbsp;Corona</a></li></ul></li><li><a href="/veranstaltungen/termine.html">Veranstaltungen</a><ul><li><a href="/veranstaltungen/termine.html">&gt;&nbsp;Termine</a></li><li><a href="/veranstaltungen/interzoo.html">&gt;&nbsp;Interzoo</a></li><li><a href="/veranstaltungen/forum-der-heimtierbranche.html">&gt;&nbsp;Forum der Heimtierbranche</a></li><li><a href="/veranstaltungen/zzf-symposium.html">&gt;&nbsp;ZZF-Symposium</a></li><li><a href="/veranstaltungen/parlamentarischer-abend.html">&gt;&nbsp;Parlamentarischer Abend</a></li><li><a href="/veranstaltungen/wir-fuers-tier.html">&gt;&nbsp;Wir fürs Tier</a></li></ul></li><li><a href="/publikationen/uebersicht.html">Publikationen</a><ul><li><a href="/publikationen/uebersicht.html">&gt;&nbsp;Übersicht</a></li><li><a href="/publikationen/marktdaten.html">&gt;&nbsp;Marktdaten</a></li><li><a href="/publikationen/zza-zeitschrift.html">&gt;&nbsp;zza Zeitschrift</a></li><li><a href="/publikationen/jahresbericht.html">&gt;&nbsp;Jahresbericht</a></li><li><a href="/publikationen/etiketten.html">&gt;&nbsp;Etiketten</a></li><li><a href="/publikationen/ausbildungsordner.html">&gt;&nbsp;Ausbildungsordner</a></li></ul></li><li><a href="/ringstelle/profil.html">Ringstelle</a><ul><li><a href="/ringstelle/profil.html">&gt;&nbsp;Profil</a></li><li><a href="/ringstelle/vogelringe.html">&gt;&nbsp;Vogelringe</a></li><li><a href="/ringstelle/artenschutzkennzeichen.html">&gt;&nbsp;Artenschutzkennzeichen</a></li><li><a href="/ringstelle/suchdienst-fuer-voegel.html">&gt;&nbsp;Suchdienst für Vögel</a></li><li><a href="/ringstelle/kontakt-ringstelle.html">&gt;&nbsp;Kontakt Ringstelle</a></li></ul></li><li><a href="/presse/meldungen.html">Presse</a><ul><li><a href="/presse/meldungen.html">&gt;&nbsp;Meldungen</a></li><li><a href="/presse/pressefotos.html">&gt;&nbsp;Pressefotos</a></li><li><a href="/presse/presseverteiler.html">&gt;&nbsp;Presseverteiler</a></li><li><a href="/presse/kontakt.html">&gt;&nbsp;Kontakt</a></li></ul></li></ul></div>
        
        <div class="footer-container fixed-width">
            <footer class="wrapper">
		<div class="intern"><a href="http://zzf.de"><img src="/fileadmin/templates/zzf/img/zzf-logo-footer.png" alt="" /></a> &nbsp; <a href="http://wzf-online.de"><img src="/fileadmin/templates/zzf/img/wzf-logo-footer.png" alt="" /></a></div>
		<div class="social">FOLLOW US: &nbsp; <a href="https://twitter.com/zzf_news" target="_blank"><img src="/fileadmin/templates/zzf/img/twitter-logo.png" alt="" /></a><a href="https://www.xing.com/companies/zentralverbandzoologischerfachbetriebedeutschlandse.v.%252fwzfgmbh" target="_blank"><img src="/fileadmin/templates/zzf/img/xing-logo.png" alt="" /></a><a href="https://www.youtube.com/channel/UC377Ic33v0hAgGr1dBPaKxw" target="_blank"><img src="/fileadmin/templates/zzf/img/youtube-logo.png" alt="" /></a></div>
            </footer>
        </div>
    </div><!-- /.bottom-gradient -->
    <div class="subfooter-gradient">
        <div class="fixed-width">
            <a href="#" class="smaller">A</a> <span>|</span> <a href="#" class="normal">A</a> <span>|</span> <a href="#" class="bigger">A</a> <span>|</span> 
            <a href="/">Home</a>&nbsp;&#x007C;&nbsp;<a href="/topmetamenu/impressum.html">Impressum</a>&nbsp;&#x007C;&nbsp;<a href="/topmetamenu/kontakt.html">Kontakt</a>&nbsp;&#x007C;&nbsp;<a href="/topmetamenu/impressum/english-info/zzf.html">English Info</a>&nbsp;&#x007C;&nbsp;<a href="/bottommetamenu/sitemap.html">Sitemap</a> <span>|</span> 
            <div class="mobile borders-top-bottom">
            <a>ZZF-Portale:</a><br />
            <a href="http://interzoo.com" target="_blank"><img src="/fileadmin/templates/zzf/img/mportal1.png" alt="" /></a>
            <a href="http://zza-online.de" target="_blank"><img src="/fileadmin/templates/zzf/img/mportal2.png" alt="" /></a><br />
            <a href="http://my-pet.org" target="_blank"><img src="/fileadmin/templates/zzf/img/mportal3.png" alt="" /></a>
            <a href="http://my-fish.org" target="_blank"><img src="/fileadmin/templates/zzf/img/mportal4.png" alt="" /></a>
            </div>
            <span class="copyright">© 2018 Zentralverband Zoologischer Fachbetriebe Deutschlands e.V.</span>
            <span class="up-link"><a href="#up">nach oben </a></span>
        </div>
    </div>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript"></script>
        <script type="text/javascript">window.jQuery || document.write('<script src="/fileadmin/templates/zzf/js/vendor/jquery-1.9.1.min.js" type="text/javascript"><\/script>')</script>

        <script src="/fileadmin/templates/zzf/js/main.js" type="text/javascript"></script>
    </script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  var searchterm = $("span.tx-indexedsearch-sw").text();
  var searchcount = parseInt($("div.tx-indexedsearch-browsebox>p>strong:last-child").text());
  if (isNaN(searchcount)) { searchcount = 0; }
  if (searchterm.length>0) {
    _paq.push(['trackSiteSearch', searchterm, false, searchcount]);
  } else {
    _paq.push(['trackPageView']);
  }
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.zzf.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.zzf.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<script src="/fileadmin/templates/dsgvo.js?1586448368" type="text/javascript"></script>



</body>
</html>